2004-12-14(火)
スカイプ

今日、いざスカイプを導入しようと思ったら、2000かXPじゃないとダメなことがわかった。
ワタシは98だから、導入できない…。
[編集]
[戻る]
Click Here!